Multiple values bug

Hello, I have a problem with this field when it comes to get value from it programmatically, in C# (Visual Studio 2010) When I configure the field to be single value, it works great. When I confi...

Id #11771 | Release: None | Updated: Jul 7, 2014 at 9:51 AM by tadreu | Created: Jul 7, 2014 at 9:51 AM by tadreu

Help me...

Languages of LookupWithPicker: English, German. Can I add other language? Can I translate: equal, contains, begin with, contains in dropdownlist in this component?

Id #10232 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by Babich | Created: Jun 14, 2012 at 6:52 AM by Babich

not correct displayed editbox in chrome browser

Hi,   This solution is simply great and I am loving it and thank you for! Solution works great, but I have small issue with display textbox from picker in chrome browser. The size of "editbox" is 0...

Id #10040 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by alex74uy | Created: Mar 15, 2012 at 7:50 AM by maTTko

Please Help, cannot create Lookup with Picker Column, "Unknown Error"

I have installed the Lookup with Picker Column on a single Site Collection. When I attempt to create the column in my list, I receive the following error in SharePoint - "Unknown Error" Lookup at ...

Id #7635 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by tward3017 | Created: Nov 21, 2010 at 6:17 PM by VirtualDeployer

Not working

Please help me, in my solution have one site collection in exclusive web application, i try create a collumm type(lookup picker) and working. But i try create another solution, in 1 web applicatio...

Id #7471 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by rpnanet | Created: Oct 22, 2010 at 9:42 AM by rpnanet

Lookup with Picker Column becomes empty During Check-In of a File Using MS Office 2003

I created a required column using the lookup with picker in a document library.   Here are the steps to recreate the Issue: Check out an existing MS Office document in the document library (an Exc...

Id #3878 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by jeofgana | Created: Jul 20, 2009 at 11:47 PM by jeofgana

Custom Field derived from Lookup not showing as List Item ID in SharePoint Designer

I'm not sure if this is an issue with the Custom Field or SharePoint Designer, but i thought i'd raise it here to see if anybody else has attempted to do this?   Using the 'Set a Workflow Variable'...

Id #2724 | Release: None | Updated: Feb 13, 2013 at 11:06 PM by ianmarkcooper | Created: Nov 27, 2008 at 12:38 PM by ianmarkcooper

  • 1-7 of 7 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items